当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信大波动KDJ指标公式(无源码的请下载附件导入)

0,COLORRED;20,COLORRED;80,COLORRED;100,COLORRED;
 N:=9; M:=3; P:=3;
KDJ:=(MA(C,3)-LLV(LOW,5*N))/(HHV(HIGH,5*N)-LLV(LOW,5*N))*100;
周K:SMA(周KDJ,2*M,1);
周D:SMA(周K,2*P,1),COLORGREEN;
周J:3*周K-2*周D,COLORYELLOW;
 STICKLINE(CROSS(周J,周D),0,20,1,0),COLORRED;
 STICKLINE(CROSS(周D,周J),80,100,1,0),COLORRED;
通达信大波动KDJ指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号