当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信买点准备指标源码分享贴图(无源码的请下载附件导入)

RSV:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
 K:SMA(RSV,3,1),COLORFFFFFF;
 D:SMA(K,3,1),COLOR00FFFF;
 J:3*K-2*D,COLORFF00FF;
买入时间: IF(CROSS(J,2),100,0),COLOR0099FF,LINETHICK2;
 VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
 VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
 VAR3:=EMA(VAR2,10);
 VAR5:=EMA(IF(LOW=LLV(LOW,33),VAR3,0),3);

通达信买点准备指标源码分享贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号