当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信成交量精确介入指标公式(无源码的请下载附件导入)

VAR2:=LLV(LOW,10);
 VAR3:=HHV(HIGH,25);
阶段卖出: 3.3,COLORC6C600;
 3.5,COLOR0088FF;
清仓卖出: 3.5,COLORFF75FF;
动力线:= EMA((CLOSE-VAR2)/(VAR3-VAR2)*4,4);
 
 STICKLINE(动力线>REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLORFF00FF;
 STICKLINE(动力线<=REF(动力线,1) ,动力线 ,REF(动力线,1),3 ,1),COLOR00FF00;
底部:0.2,COLOR70DB93;
关注:0.55,COLORYELLOW;
强弱分界线:1.75,POINTDOT,LINETHICK2,COLOR70DB93;

通达信成交量精确介入指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号