当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信机构追踪指标公式(无源码的请下载附件导入)

VARVK:=(2*C+H+L)/4;
 VARUK:=LLV(LOW,30);
 VARA1K:=HHV(HIGH,30);
 BK:=EMA((VARVK-VARUK)/(VARA1K-VARUK)*3.3,8);
 B1K:=EMA(BK,5);
 STICKLINE(BK-B1K>0,BK,B1K,3,0),COLOR0000AA;
 STICKLINE(BK-B1K>0,BK,B1K,2.5,0),COLOR0000BB;
 STICKLINE(BK-B1K>0,BK,B1K,1.5,0),COLOR0000CC;
 STICKLINE(BK-B1K>0,BK,B1K,1,0),COLOR0000EE;
 STICKLINE(BK-B1K>0,BK,B1K,0,0),COLOR0000FF;
 STICKLINE(BK-B1K<0,BK,B1K,3,0),COLOR7B7B00;
 STICKLINE(BK-B1K<0,BK,B1K,2.5,0),COLOR909000;
 STICKLINE(BK-B1K<0,BK,B1K,1.5,0),COLORA8A800;
 STICKLINE(BK-B1K<0,BK,B1K,1,0),COLORCECE00;
 STICKLINE(BK-B1K<0,BK,B1K,0,0),COLORFFFF00;

通达信机构追踪指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号