当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信加速黄线指标公式(无源码的请下载附件导入)

VARA:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
 VARB:=SMA(VARA,3,1);
 VARC:=SMA(VARB,3,1);
加速: EMA(3*VARB-2*VARC,3)/30.5,COLORYELLOW;
通达信加速黄线指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号