当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信黑牛趋势指标公式(无源码的请下载附件导入)

A1:3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1),NODRAW;
黑马线:EMA(A1,5)/24,LINETHICK2,{COLOR6600FF},COLORWHITE;
 VAR1S:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
 VAR2S:=SMA(VAR1S,10,1);
慢速:SMA(VAR2S,5,1)/21.425,LINETHICK2,COLORRED;
通达信黑牛趋势指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号