当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信天一三国水楼主图指标公式(无源码的请下载附件导入)

MA1:MA(CLOSE,5);
 MA2:MA(CLOSE,10);
 MA3:MA(CLOSE,20);
 MA4:MA(CLOSE,60);
天一水楼线:MA(CLOSE,151),COLORRED,LINETHICK1;
 {天一水楼买点}
 A:=MA(CLOSE,10)-MA(CLOSE,50);
 B:=MA(A,10);
天一水楼:REF(A,1)<REF(A,2) AND A>REF(A,1) AND A<B AND C>REF(C,1) AND L>REF(L,1) AND C>O AND MA(C,5)>REF(MA(C,5),1),COLORRED,NODRAW;
 DRAWICON(天一水楼,L*0.97,17);

通达信天一三国水楼主图指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号