当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信顾头寻牛之“大哥快跑”(主图源码选股 贴图)无未来 无偏移(无源码的请下载附件导入)

大哥快跑-通达信主图选股


 主图公式
MA5:MA(CLOSE,5);
 MA10:MA(CLOSE,10);
 MA20:MA(CLOSE,20);
 MA60:MA(CLOSE,60);
 STICKLINE(C/REF(C,1)>=1.096 AND H=C,O,C,2,0),COLORYELLOW;
 KPB1:=(C-MA(C,5))/MA(C,9)*88;
 KPB2:=(C-MA(C,9))/MA(C,15)*88;
 KPB3:=(C-MA(C,15))/MA(C,29)*88;
 KPB4:=(C-MA(C,29))/MA(C,50)*88;
 KPB5:=(C-MA(C,50))/MA(C,88)*88;
快跑:(KPB1+KPB2+KPB3+KPB4+KPB5)>88,NODRAW;
 DRAWTEXT(快跑,H+0.2,'快跑'),COLORGREEN;


选股公式
KPB1:=(C-MA(C,5))/MA(C,9)*88;
 KPB2:=(C-MA(C,9))/MA(C,15)*88;
 KPB3:=(C-MA(C,15))/MA(C,29)*88;
 KPB4:=(C-MA(C,29))/MA(C,50)*88;
 KPB5:=(C-MA(C,50))/MA(C,88)*88;
 (KPB1+KPB2+KPB3+KPB4+KPB5)>88;
通达信顾头寻牛之“大哥快跑”(主图源码选股 贴图)无未来 无偏移

通达信顾头寻牛之“大哥快跑”(主图源码选股 贴图)无未来 无偏移

通达信顾头寻牛之“大哥快跑”(主图源码选股 贴图)无未来 无偏移

通达信顾头寻牛之“大哥快跑”(主图源码选股 贴图)无未来 无偏移


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号