当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信顾头寻牛之“全能分时图”(指标/源码 分时主图 贴图)无未来 无偏移(无源码的请下载附件导入)

全能分时图-通达信分时主图


HH:=MAX(DYNAINFO(3),DYNAINFO(5));
LL:=MIN(DYNAINFO(3),DYNAINFO(6));
PP:=HH-LL;阻力:LL+PP*7/8,COLOR00DD00;
支撑:LL+PP*0.5/8,COLORRED;
现价:CLOSE,COLORWHITE,LINETHICK2;
XG:LONGCROSS(支撑,现价,2),NODRAW;
STICKLINE(CROSS(支撑,现价),支撑,(支撑+阻力)/2,2,0),COLORRED;
STICKLINE(CROSS(现价,阻力),阻力,(支撑+阻力)/2,2,0),COLORGREEN;
DRAWTEXT(LONGCROSS(支撑,现价,2),支撑*1.001,'★吸'),LINETHICK2,,COLORYELLOW;
DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★抛'),LINETHICK2,COLORRED;


通达信顾头寻牛之“全能分时图”(指标/源码 分时主图  贴图)无未来 无偏移

通达信顾头寻牛之“全能分时图”(指标/源码 分时主图  贴图)无未来 无偏移

通达信顾头寻牛之“全能分时图”(指标/源码 分时主图  贴图)无未来 无偏移

通达信顾头寻牛之“全能分时图”(指标/源码 分时主图  贴图)无未来 无偏移


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号