当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信顾头寻牛之“逆市买入”(指标/源码 副图/选股贴图)无未来 无偏移(无源码的请下载附件导入)

逆市买入

VAR31A:=DMA(CLOSE,VOL/MA(VOL,4)/4);
VAR32A:=DMA(CLOSE,VOL/MA(VOL,32)/32);
VAR31:=(CLOSE-VAR31A)/VAR31A*100<-8;
VAR32:=(VAR31A-VAR32A)/VAR32A*100<-21;
VAR33:=(OPEN-REF(CLOSE,1))/REF(CLOSE,1)>-0.05;
VAR34:=COUNT(NOT(C=O),8)>=8;
逆市买入:VAR31 AND VAR32 AND VAR33 AND VAR34;

通达信顾头寻牛之“逆市买入”(指标/源码 副图/选股贴图)无未来 无偏移

通达信顾头寻牛之“逆市买入”(指标/源码 副图/选股贴图)无未来 无偏移

通达信顾头寻牛之“逆市买入”(指标/源码 副图/选股贴图)无未来 无偏移

通达信顾头寻牛之“逆市买入”(指标/源码 副图/选股贴图)无未来 无偏移


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号