当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信13日线主图指标公式(无源码的请下载附件导入)

EMA13:EMA(C,13),COLOR0000FF,LINETHICK2; EMA34:EMA(C,34),COLORYELLOW; EMA55:EMA(C,55),COLORFF00FF; EMA120:EMA(C,120),COLORFFCC66; 

 GR1:=BARSLAST(BETWEEN("BIAS.BIAS2"(6,13,24),0,5) ); GR2:=EMA13>EMA34 AND EMA34>EMA55 AND EMA13>REF(EMA13,1); GR3:=COUNT("BIAS.BIAS2"(6,13,24)>10 AND H=HHV(H,GR1),GR1); GR4:=H=HHV(H,GR1); GR5:="MACD.MACD"(12,26,9)<REF("MACD.MACD"(12,26,9),1); GR7:=GR2 AND GR3 AND GR4 AND GR5; DRAWTEXT(GR7,H+0.13,'*'),COLOR00FF00; DRAWICON(CROSS(C,EMA13),L-0.08,1); DRAWICON(CROSS(EMA13,C),H+0.08,2); IF(C<EMA13,EMA13,DRAWNULL),COLORGREEN,LINETHICK2;
通达信13日线主图指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号