当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信博尔多空概率指标公式(无源码的请下载附件导入)

{DRAWGBK((CLOSE > 0),STRIP(RGB(4,1,28),RGB(4,1,35),0));}
做空95:HHV((HIGH+LOW+OPEN+2*CLOSE)/5+H-L,5);
做空68:HHV((HIGH+LOW+OPEN+2*CLOSE)/5*2-L,5);
平衡点:LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3);
做多68:LLV((HIGH+LOW+OPEN+2*CLOSE)/5*2-H,8);
做多95:LLV((HIGH+LOW+OPEN+2*CLOSE)/5-H+L,8);
 F:=100*(C-REF(C,1))/REF(C,1);
今小昨:=IF(C<REF(O,1) AND F<0,1,0);
 P1:=今小昨;
今小前:=IF(C<REF(O,2) AND F<0,1,0);
 P2:=今小前;
 STICKLINE(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,OPEN,CLOSE,6,0),COLORMAGENTA;
 STICKLINE(P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0,OPEN,CLOSE,3,0),COLORBLUE;
通达信博尔多空概率指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号