当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信圣灵石之平台启动主图指标(无源码的请下载附件导入)

圣:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
灵:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
石:=SMA(灵,13,8);
仙:=CEILING(SMA(石,13,8));
编著:=SMA(圣,21,8);
 AABB:=IF(L,CONST(L),DRAWNULL);

平台启动:STICKLINE(仙-编著>75,AABB,AABB*0.99,15,1),COLOR0000FF;
 VARZT:=BARSLAST(平台启动);
 DRAWTEXT(VARZT=1,0.99*(AABB+AABB*0.98)/2,'平台启动'),COLORYELLOW;
通达信圣灵石之平台启动主图指标


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号