当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信顾头寻牛之“旭日东升”(指标/源码 副图/选股贴图)无未来 无偏移(无源码的请下载附件导入)

旭日东升

VAR51:=(CLOSE-MA(CLOSE,50))/MA(CLOSE,50)*100<-23;
VAR52:=SMA(MAX(CLOSE-REF(CLOSE,1),0),3,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),3,1)*100>16;
VAR53:=100*(HHV(HIGH,27)-CLOSE)/(HHV(HIGH,27)-LLV(LOW,27));
旭日东升:VAR51 AND VAR52 AND CROSS(VAR53,79) AND (OPEN>CLOSE OR OPEN<CLOSE)
 AND (OPEN-REF(CLOSE,1))/REF(CLOSE,1)<0.05 AND VOL>MA(VOL,23);

通达信顾头寻牛之“旭日东升”(指标/源码 副图/选股贴图)无未来 无偏移

通达信顾头寻牛之“旭日东升”(指标/源码 副图/选股贴图)无未来 无偏移

通达信顾头寻牛之“旭日东升”(指标/源码 副图/选股贴图)无未来 无偏移

通达信顾头寻牛之“旭日东升”(指标/源码 副图/选股贴图)无未来 无偏移


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号