当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信顾头寻牛之“锤头王”(指标/源码 副图/选股贴图)无未来 无偏移(无源码的请下载附件导入)

锤头王-通达信副图选股

CD1:=(MIN(CLOSE,OPEN)-LOW)/(HIGH-LOW)>0.57;
CD2:=LOW/MIN(CLOSE,OPEN)<=0.97;
EMA9:=EMA(CLOSE,9);
XSLDN:=EMA(EMA9*0.86,5);
CD3:=C<=XSLDN;

CD4:=REF(C,1)/REF(XSLDN,1)<0.98;
锤头:C/REF(C,1)>0.99 AND CD1 AND CD2 AND CD3 AND CD4;

通达信顾头寻牛之“锤头王”(指标/源码 副图/选股贴图)无未来 无偏移

通达信顾头寻牛之“锤头王”(指标/源码 副图/选股贴图)无未来 无偏移

通达信顾头寻牛之“锤头王”(指标/源码 副图/选股贴图)无未来 无偏移


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号