当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信极品买点指标(无源码的请下载附件导入)

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
 K:=SMA(RSV,3,1);
 D:=SMA(K,3,1);
 J:=3*K-2*D;
 J1:=REVERSE(J);

 AA:=REF(MA(C,1),10)>REF(MA(C,60),10);买点:CROSS(J,J1) AND AA;
 STICKLINE(买点,0,30,12,0),COLOR0000FF;
 STICKLINE(买点,30,60,10,0),COLORWHITE;
 STICKLINE(买点,60,80,6,0),COLORYELLOW;
 DRAWTEXT(买点,40,'买'),COLORFF00FF;
通达信极品买点指标


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号