当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信至简OBV指标公式(无源码的请下载附件导入)

N1:=5;N2:=13;N3:=21;
OBV:=SUM(IF(C>REF(C,1),VOL,IF(C<REF(C,1),-VOL,0)),0);
 OBV1:EMA(OBV,N1),COLORGREEN;
 OBV2:EMA(OBV1,N2);
 OBV3:EMA(OBV2,N3),COLORCYAN;
 BVC:3*OBV1-2*OBV2,COLORRED;

 STICKLINE(BVC>OBV2,BVC,OBV2,0.00001,1),COLORRED;
 STICKLINE(BVC<OBV2,BVC,OBV2,0.00001,1),COLORWHITE;
 


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号