当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是筹码单峰主图 选股 幅图 中线好帮手(无源码的请下载附件导入)

筹码单峰主图 选股 幅图 中线好帮手

筹码,认准单峰特征。有些数据对上了 但筹码峰不好看,这几张图基本都是翻倍和即将翻倍的一些牛股

主图

C85:=COST(85);
C15:=COST(15);
B1:=C85-C15;
B2:=(C85+C15)/2;
B3:=B1/B2*100;
A:=WINNER(C)*100;
BL:=C85/C15;
YC5:=PPART(5)*100;
YC10:=PPART(10)*100;
YC20:=PPART(20)*100;
YC30:=PPART(30)*100;
YC60:=PPART(60)*100;
YC100:=PPART(100)*100;
TJ:=RANGE(YC5,87,96) AND RANGE(YC10,71,92) AND RANGE(YC20,61,82) AND RANGE(YC30,47,63) AND RANGE(YC60,22,43) AND YC100<26;
XG:=A>97 AND BL<1.2 AND TJ AND V=HHV(V,20) AND B3<15;
STICKLINE(CROSS(XG,0.5),C,O,1.5,0),COLORWHITE;
STICKLINE(CROSS(XG,0.5),H,L,0,0),COLORWHITE;
DRAWTEXT(CROSS(XG,0.5),L*0.98,'注意'),COLORYELLOW;


幅图

C85:=COST(85);
C15:=COST(15);
B1:=C85-C15;
B2:=(C85+C15)/2;
B3:=B1/B2*100;
A:=WINNER(C)*100;
BL:=C85/C15;
YC5:=PPART(5)*100;
YC10:=PPART(10)*100;
YC20:=PPART(20)*100;
YC30:=PPART(30)*100;
YC60:=PPART(60)*100;
YC100:=PPART(100)*100;
TJ:=RANGE(YC5,87,96) AND RANGE(YC10,71,92) AND RANGE(YC20,61,82) AND RANGE(YC30,47,63) AND RANGE(YC60,22,43) AND YC100<26;
XG:=A>97 AND BL<1.2 AND TJ AND V=HHV(V,20) AND B3<15;
STICKLINE(CROSS(XG,0.5),0,8,1.5,0),COLORWHITE;

选股


C85:=COST(85);
C15:=COST(15);
B1:=C85-C15;
B2:=(C85+C15)/2;
B3:=B1/B2*100;
A:=WINNER(C)*100;
BL:=C85/C15;
YC5:=PPART(5)*100;
YC10:=PPART(10)*100;
YC20:=PPART(20)*100;
YC30:=PPART(30)*100;
YC60:=PPART(60)*100;
YC100:=PPART(100)*100;
TJ:=RANGE(YC5,87,96) AND RANGE(YC10,71,92) AND RANGE(YC20,61,82) AND RANGE(YC30,47,63) AND RANGE(YC60,22,43) AND YC100<26;
A>97 AND BL<1.2 AND TJ AND V=HHV(V,20) AND B3<15;

筹码单峰主图 选股 幅图 中线好帮手

筹码单峰主图 选股 幅图 中线好帮手


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号