当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是抄底王指标 五天八个点超牛 选股,预警,副图指标 源码(无源码的请下载附件导入)

抄底王指标 五天八个点超牛 选股预警副图指标 源码

{选股,预警,副图}

B1:=C>REF(C,1) AND C>REF(C,2);B2:=REF(B1,1) AND C<=REF(C,1) AND C>=REF(C,2);
B3:=REF(B2,1) AND C>=REF(C,1) AND C<=REF(C,2);JJ:=(C*3+H+L+O)/6;
B4:=REF(B3,1) AND C<=REF(C,1) AND C>=REF(C,2);ZZ:=(EMA(JJ,13)-EMA(JJ,21))*180;
B5:=REF(B4,1) AND C>=REF(C,1) AND C<=REF(C,2);SS:=EMA(ZZ,2);GG:=(ZZ-SS)*0.001;
B6:=REF(B5,1) AND C<=REF(C,1) AND C>=REF(C,2);VV:=-1*(ZZ-SS)*0.001;
B7:=REF(B6,1) AND C>=REF(C,1) AND C<=REF(C,2);XC:=CROSS(GG,VV);
B8:=REF(B7,1) AND C<=REF(C,1) AND C>=REF(C,2);DZ:=CLOSE>REF(CLOSE,1)*1.032;
B9:=REF(B8,1) AND C>=REF(C,1) AND C<=REF(C,2);EE:=(H-C)/C*100<0.5;
BA:=REF(B9,1) AND C<=REF(C,1) AND C>=REF(C,2);X1:=IF(C>O,C,O);X2:=IF(C>O,O,C);
BB:=REF(BA,1) AND C>=REF(C,1) AND C<=REF(C,2);SYX:=H-X1;XYX:=X2-L;
BC:=REF(BB,1) AND C<=REF(C,1) AND C>=REF(C,2);PG:=SYX<XYX AND SYX<(X1-X2);
BD:=C<REF(C,1) AND C<REF(C,2);BE:=REF(BD,1) AND C>=REF(C,1) AND C<=REF(C,2);
BF:=REF(BE,1) AND C<=REF(C,1) AND C>=REF(C,2);CC:=REF(C>O,1) AND C>O;
B10:=REF(BF,1) AND C>=REF(C,1) AND C<=REF(C,2);MACD:="MACD.MACD";
B11:=REF(B10,1) AND C<=REF(C,1) AND C>=REF(C,2);FF:=V<=LLV(V,6) OR V>=HHV(V,6);
B12:=REF(B11,1) AND C>=REF(C,1) AND C<=REF(C,2);B13:=REF(B12,1) AND C<=REF(C,1) AND C>=REF(C,2);
B14:=REF(B13,1) AND C>=REF(C,1) AND C<=REF(C,2);B15:=REF(B14,1) AND C<=REF(C,1) AND C>=REF(C,2);
B16:=REF(B15,1) AND C>=REF(C,1) AND C<=REF(C,2);B17:=REF(B16,1) AND C<=REF(C,1) AND C>=REF(C,2);
B18:=REF(B17,1) AND C>=REF(C,1) AND C<=REF(C,2);
QQ:=REF(BD OR BE OR BF OR B10 OR B11 OR B12 OR B13 OR B14 OR B15 OR B16 OR B17
OR B18,1) AND B1;BL:=C>MA(C,10) AND MA(C,10)>=REF(MA(C,10),1) AND MACD>REF(MACD,1);
五天八个点:QQ AND XC AND EE AND DZ AND PG AND CC AND BL AND FF,LINETHICK3,COLORRED;

抄底王指标 五天八个点超牛 选股,预警,副图指标 源码

抄底王指标 五天八个点超牛 选股,预警,副图指标 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号