当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信神秘买点(源码 副图选股 贴图)无未来(无源码的请下载附件导入)

SM01:=MA((2*C+H+L)/4,5);
 SM02:=SM01*(200-102)/100;
 SM03:=(1-7/100)*DMA(C,ABS((2*C+H+L)/4-MA(C,20))/MA(C,20));
 SM04:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
 SM05:=3*SMA(SM04,3,1)-2*SMA(SMA(SM04,3,1),3,1);
 SM06:=((H+L+C)/3-MA((H+L+C)/3,14))/(0.015*AVEDEV((H+L+C)/3,14));
 SM07:=SM02<SM03&&SM05>REF(SM05,1)&&REF(SM05,1)<REF(SM05,2)&&SM06<-100&&SM06>REF(SM06,1);
 STICKLINE(SM07,0,0.5,2,0),COLORYELLOW;
神秘买点:SM07,COLORRED,LINETHICK3;
通达信神秘买点(源码 副图选股  贴图)无未来

通达信神秘买点(源码 副图选股  贴图)无未来

通达信神秘买点(源码 副图选股  贴图)无未来


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号