当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信中短线选股(源码 副图选股贴图) 无未来(无源码的请下载附件导入)

中短线公式,无未来函数,成功率高(20天,10%,70%左右的成功率),拿来和大家共享,希望大家喜欢。
BIAS0:= (C-MA(C,2))/MA(C,2)*100;
 BIAS1 := (C-MA(C,12))/MA(C,12)*100;
 BIAS2 := (C-MA(C,26))/MA(C,26)*100;
 BIAS3 := (C-MA(C,48))/MA(C,48)*100;
 hxl:=v/capital*100;
 d1:=INDEXC;
 d2:=MA(d1,13);
 dr2:=d2>1.050*d1;
 E1:=(C-hhv(c,12))/hhv(c,12)*10;
 E2:=(C-REF(c,26))/REF(c,26)*10;
 e3:=ma(c,3);
 sj1:=dr2;
 sj2:=e2<-2.30;
 sj3:=bias0<-2.7;
 sj5:=sj1 and sj2 and sj3;
 sj6:=cross(0.5,sj5);
 js1:=cross(sj6,0.5);js2:=barslast(js1=1);
 js3:=js2<=5 and c<ref(c,js2);
 sj6 or js3;
通达信中短线选股(源码 副图选股贴图) 无未来

通达信中短线选股(源码 副图选股贴图) 无未来

通达信中短线选股(源码 副图选股贴图) 无未来


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号