当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信绝佳买点(指标副图贴图)不加密 无未来函数(无源码的请下载附件导入)

绝佳买点(指标 副图 通达信 贴图)不加密 无未来函数
 

VARF1:=MA(HHV(HIGH,485),17);

 VARF2:=MA(HHV(HIGH,222),17);

 VARF3:=MA(HHV(HIGH,96),17);

 VARF4:=MA(LLV(LOW,485),17);

 VARF5:=MA(LLV(LOW,222),17);

 VARF6:=MA(LLV(LOW,96),17);

 VARF7:=MA((VARF4*0.96+VARF5*0.96+VARF6*0.96+VARF1*0.558+VARF2*0.558+VARF3*0.558)/6,17);

 VARF8:=MA((VARF4*1.25+VARF5*1.23+VARF6*1.2+VARF1*0.55+VARF2*0.55+VARF3*0.65)/6,17);

 VARF9:=MA((VARF4*1.3+VARF5*1.3+VARF6*1.3+VARF1*0.68+VARF2*0.68+VARF3*0.68)/6,17);

 VARFA:=MA((VARF7*3+VARF8*2+VARF9)/6*1.738,17);

 VARFB:=IF(C=C,VARFA,VARFA*DAY);VARFC:=LOW;

 VARFD:=REF(LOW,1);VARFE:=SMA(ABS(VARFC-VARFD),3,1)/SMA(MAX(VARFC-VARFD,0),3,1)*100;

 VARFF:=MA(IF(CLOSE*1.35<=VARFB,VARFE*10,VARFE/10),3);

 VARF10:=LLV(LOW,30);VARF11:=HHV(VARFF,30);

 VAR12:=1990831;

绝佳买点:IF(C=C,MA(IF(LOW<=VARF10,(VARFF+VARF11*2)/2,0),3),100000000)/(200);

 I:=IF(CLOSE<REF(CLOSE,1),0,VOL/CAPITAL);

通达信绝佳买点(指标副图贴图)不加密 无未来函数


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号