当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信抄底源码副图选股公式无未来(无源码的请下载附件导入)

DIVE:=0.01*EMA(AMOUNT,N)/EMA(VOL,N);
 CYR:=(DIVE/REF(DIVE,1)-1)*100;
 MACYR:=MA(CYR,M);
 XG1:=CYR<-1.1 AND MACYR<-1.1;
 XG2:=CROSS(CYR,MACYR);
 XG3:=XG1 AND XG2;
 N1:=9;


 MTM:=C-REF(C,1);
 VAR1:=100*EMA(EMA(MTM,N1),N1)/EMA(EMA(ABS(MTM),N1),N1);
 VAR2:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
 LC := REF(CLOSE,1);
 RSI:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
 EEA:=(C-REF(C,26))/REF(C,26)*10;

抄底:CROSS(RSI,20) AND VAR1<-45 AND VAR2<12 AND EEA<-2 AND XG3;

通达信抄底源码副图选股公式无未来

通达信抄底源码副图选股公式无未来
通达信抄底源码副图选股公式无未来


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号