当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通在信本人亲自来发阿里趋势线”源码(无源码的请下载附件导入)

趋:MA(CLOSE,5)-MA(CLOSE,43),COLORD9D919,LINETHICK2;
势:MA(趋,5),COLORYELLOW,LINETHICK2;
 A3:=CROSS(趋,势);
趋1:MA(CLOSE,13)-MA(CLOSE,56),LINETHICK2;
势1:MA(趋,13),LINETHICK2;
趋2:MA(CLOSE,34)-MA(CLOSE,78),LINETHICK2;
势2:MA(趋,34),LINETHICK2;
 
 

通在信本人亲自来发阿里趋势线”源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号