当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信海底活鱼指标公式(无源码的请下载附件导入)

庄筹线:EMA(WINNER(C)*70,5),COLORRED,LINETHICK2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.91))*80,5),COLORGREEN,LINETHICK2;
捞活鱼:FILTER((CROSS(5,庄筹线) AND 散筹线<20)*40,10)COLORYELLOW;
 DRAWTEXT(捞活鱼,30,'捞活鱼(抄低)'),COLORYELLOW;
 AA:= REF(庄筹线,30)>40 OR REF (散筹线,20)>40;
 BB:= CROSS(28,庄筹线) AND 散筹线>40 AND AA=1;
 DRAWTEXT(BB,60,'(洗盘)'),COLORWHITE;

 CC:=REF(散筹线,1)>散筹线 AND REF (庄筹线,1)<庄筹线 AND 庄筹线>30 AND 散筹线>30 AND REF (庄筹线,1)-REF(庄筹线,2)>3.535;
 DD:=COUNT(REF(散筹线,1)>REF(庄筹线,1),5);
鸡雀升天:IF(CROSS(庄筹线, 散筹线) AND CC=1 AND DD>=5,10,30), COLORMAGENTA;
 DRAWTEXT(鸡雀升天=10,13,'追随庄'),COLORMAGENTA;
通达信海底活鱼指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号