当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是总是可以买在启动前 爬山踏青主图 幅图 选股公式(无源码的请下载附件导入)

总是可以买在启动前 爬山踏青主图 幅图 选股公式

我寻思:牛市启动了,个股蠢蠢欲动,均线慢慢形成了山坡状,22支票每天平均一个点不是问题,获利100%。这就是牛市开始了还好 只是刚刚启动,今后的时间长着呢。让我们拭目以待吧

主图

M5:MA(C,5);
M10:MA(C,10);
M20:MA(C,20);
M60:MA(C,60);
TJ:=M5>M10 AND M10>M20 AND M20>M60 AND M5>=REF(M5,1) AND M10>=REF(M10,1) AND M20>=REF(M20,1)AND M60>=REF(M60,1);
TJ1:=RANGE((C-REF(C,1))/REF(C,1)*100,-5,5);
T:=BARSLAST(CROSS(TJ AND TJ1,0.5));
TJ3:=C>=M5 AND O<M5;
TJ4:=DOWNNDAY(MIN(C,O),2);
TJ5:=M5/M20<1.1;
XG:=TJ3 AND EVERY(TJ AND TJ1,T+1) AND T>12 AND TJ4 AND TJ5;
STICKLINE(XG,C,O,2,0),COLORGREEN;
STICKLINE(XG,H,L,0,0),COLORGREEN;
DRAWTEXT(XG,L*0.95,'爬山踏青'),COLORGREEN;

幅图

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M60:=MA(C,60);
TJ:=M5>M10 AND M10>M20 AND M20>M60 AND M5>=REF(M5,1) AND M10>=REF(M10,1) AND M20>=REF(M20,1)AND M60>=REF(M60,1);
TJ1:=RANGE((C-REF(C,1))/REF(C,1)*100,-5,5);
T:BARSLAST(CROSS(TJ AND TJ1,0.5))NODRAW;
TJ3:=C>=M5 AND O<M5;
TJ4:=DOWNNDAY(MIN(C,O),2);
TJ5:=M5/M20<1.1;
XG:=TJ3 AND EVERY(TJ AND TJ1,T+1) AND T>12 AND TJ4 AND TJ5;
STICKLINE(XG,0,8,1.6,0),COLORGREEN;

 

选股

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
M60:=MA(C,60);
TJ:=M5>M10 AND M10>M20 AND M20>M60 AND M5>=REF(M5,1) AND M10>=REF(M10,1) AND M20>=REF(M20,1)AND M60>=REF(M60,1);
TJ1:=RANGE((C-REF(C,1))/REF(C,1)*100,-5,5);
T:=BARSLAST(CROSS(TJ AND TJ1,0.5));
TJ3:=C>=M5 AND O<M5;
TJ4:=DOWNNDAY(MIN(C,O),2);
TJ5:=M5/M20<1.1;
XG:TJ3 AND EVERY(TJ AND TJ1,T+1) AND T>12 AND TJ4 AND TJ5;

总是可以买在启动前 爬山踏青主图 幅图 选股公式

总是可以买在启动前 爬山踏青主图 幅图 选股公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号