当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信天涯乾坤眼 蛟龙出击主图公式 源码(无源码的请下载附件导入)

{天涯乾坤眼}

JL:EMA(C,18),COLOREEEEEE,LINETHICK2;{}

红界:IF(JL>REF(JL,1),JL,DRAWNULL),COLOR0000FF,LINETHICK4;

黄界:IF(JL<REF(JL,1),JL,DRAWNULL),COLORYELLOW,LINETHICK4;

买进条件:STICKLINE(CROSS(JL,REF(JL,1)),OPEN,CLOSE,2.5,0),COLORFF00FF;

DRAWICON(CROSS(JL,REF(JL,1)),L*0.98,1);

DRAWICON(CROSS(JL,REF(JL,1)),L*0.95,7);

通达信天涯乾坤眼 蛟龙出击主图公式 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号