当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信满山红叶时公式源码贴图(无源码的请下载附件导入)

QA:=MA(C,16);
花竹清绮:(C-QA)/QA*100,COLORFF9800;
槐序:EMA(EMA(花竹清绮,3),3),COLOR00FF00;
冬雪飘飞:SMA(花竹清绮,5,1),COLORFFFFFF,LINETHICK2{,POINTDOT};
枫叶流丹:IF(花竹清绮>槐序,花竹清绮*1.01,DRAWNULL),COLORRED,POINTDOT,LINETHICK6;
通达信满山红叶时公式源码贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号