当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信波段高手副公式源码贴图(无源码的请下载附件导入)

V11:=MA(C,3)=LLV(MA(C,3),7);
 V12:=MA(C,3)<MA(C,5);
 V13:=MA(V,5)<MA(V,10)*0.99;
 V14:=COUNT(MA(C,1)<REF(C,1),2)=2;
黄:IF(V11 AND V12 AND V13 AND V14,100,50),LINETHICK2;
 V1:=MA(C,3)=HHV(MA(C,3),7);
 V2:=MA(C,3)>MA(C,5);

 V3:=MA(V,5)>MA(V,10)*1.01;
 V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
卖:IF(V1 AND V2 AND V3 AND V4,50,0),LINETHICK2;
 RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
 K:SMA(RSV,3,1),;
 D:SMA(K,3,1);

通达信波段高手副公式源码贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号