当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信筹码博弈源码(无源码的请下载附件导入)

机构筹码:EMA(WINNER(CLOSE)*80,5),COLORMAGENTA;
散户筹码:EMA((WINNER(CLOSE*1.05)-WINNER(CLOSE*0.95))*80,5),COLORGREEN;
 STICKLINE(机构筹码<散户筹码 AND 散户筹码<60,散户筹码,55,5,0),COLORGREEN;
 STICKLINE(机构筹码>散户筹码,散户筹码,机构筹码,5,0),COLORRED;
 STICKLINE(机构筹码<散户筹码,机构筹码,0,5,0),COLORMAGENTA;
主力控筹:IF(机构筹码>散户筹码,机构筹码,0),POINTDOT,COLORRED;
 HJ_1:=FILTER(机构筹码<15 AND 机构筹码>REF(机构筹码,1),5)*15;
 STICKLINE(HJ_1,0,15,5,0),COLORWHITE;

 DRAWICON(FILTER(机构筹码<15 AND 机构筹码>REF(机构筹码,1),5),12,1);

{-----------------------------------}

通达信筹码博弈源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号