当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信大牛起爆源码贴图(无源码的请下载附件导入)

{大牛起爆}

XA_1:=ABS(((3.48*CLOSE+HIGH+LOW)/4-EMA(CLOSE,23))/EMA(CLOSE,23));

XA_2:=DMA((2.15*CLOSE+LOW+HIGH)/4,XA_1);

XA_3:=EMA(XA_2,200)*1.118;

XA_4:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>8;

XG:CROSS(CLOSE,XA_3) AND XA_4;

XG1:STICKLINE(XG,3,0,2,0),COLORMAGENTA;

通达信大牛起爆源码贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号