当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信我5量擒牛量擒牛源码(无源码的请下载附件导入)

MTR:=EXPMEMA(MAX(MAX(HIGH-LOW,ABS(HIGH-REF(CLOSE,1))),ABS(REF(CLOSE,1)-LOW)),14);
 HD:=HIGH-REF(HIGH,1);
 LD:=REF(LOW,1)-LOW;
 DMP:=EXPMEMA(IF(HD>0 AND HD>LD,HD,0),14);
 PDI:=DMP*100/MTR;
 VOLUME:VOL*PDI,VOLSTICK;
 TDXSTEP100:MA(VOLUME,60)*5;
 MAVOL1:MA(VOLUME,5);
 MAVOL2:MA(VOLUME,10);
 MAVOL3:MA(VOLUME,60)*5;

{-----------------------------------}


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号