当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信大盘逃顶1号源码附附图(无源码的请下载附件导入)

X_1:=11605013;
 X_2:=11605013;
 X_3:=LLV(LOW,6);
 X_4:=HHV(HIGH,12);

 X_5:=3.5;
 X_6:=3.3;
 X_7:=0.3;
 X_8:=0.5;
 X_9:=1.3;
 G:EMA((CLOSE-X_3)/(X_4-X_3)*4,4);
 DRAWICON(CROSS(G,X_5),G,2);
 


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号