当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信短线出击副图选股预警指标源码(无源码的请下载附件导入)

MA10:=MA(CLOSE,10),COLORYELLOW,LINETHICK0;
 MA54:=MA(CLOSE,54),COLORFFCCCC,LINETHICK0;
 PL1:=(((CLOSE - MA54) / MA54) < 0.1);
 PL2:=(((CLOSE - MA10) / MA10) < 0.3);
偏离率:=(((PL1 = 1) AND (PL2 = 1)) * 0.2);

平台突破:((((偏离率 = 0) AND (REF(偏离率,1) = 0.2)) AND (REF((COUNT((偏离率 = 0.2),10) = 10),1) = 1)) * 1);
通达信短线出击副图选股预警指标源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号