当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是回踩后突破大阴棒选股公式 一抓一个准(无源码的请下载附件导入)

回踩后突破大阴棒选股公式 一抓一个准

选股原理是。涨停出现后,庄家打压洗盘,一根大阴棒赶走不坚定筹码,慢慢低位吸筹,建仓完毕 突破大阴棒这天最高价就是我们分批建仓的时候。有的庄家突破就拉升,有的还会进行第二次回调,但是 你要坚信的是庄家经过涨停 跌停 肯定在里面 跑不赢的  所以 他第二次打压 我们跟着分批建仓 高抛低吸 迎接再次拉升。关键还是   拿得住票  相信自己和公式的判断

主图提示


T:=BARSLAST(C>REF(C,1)*1.095 AND C=H);
TJ:=(C-REF(C,T+1))/REF(C,T+1)*100;
TJ1:=EVERY(C<O,T);
TJ2:=COUNT(REF(C,1)/C>1.09,T)>0 AND REF(C,1)/C>1.09;
A:=TJ>-1 AND TJ1 AND TJ2;
TA:=BARSLAST(A);
HH:=REF(H,TA);
TJ3:=EVERY(MAX(C,O)<HH,TA);
TJ4:=MIN(C,O)<HH AND MAX(C,O)>HH AND COUNT(MIN(C,O)<HH AND MAX(C,O)>HH,TA)=1;
TJ5:=REF(TJ3,1) AND TA<69 AND IF(C<O,O/HH>1.007,C>O) AND IF(C<O,REF(C,1)/C<1.06,C>O);
XG:=TJ4 AND TJ5;
STICKLINE(TA>=0,REF(H,TA),REF(H,TA),6,0),COLORYELLOW;
DRAWICON(XG=1,L*0.95,1);
DRAWTEXT(TA=0,H*1.02,STRCAT(STRCAT('阴线最高价:',VAR2STR(REF(H,TA),2)),'元'))COLORYELLOW;

 

幅图柱状提示


T:=BARSLAST(C>REF(C,1)*1.095 AND C=H);
TJ:=(C-REF(C,T+1))/REF(C,T+1)*100;
TJ1:=EVERY(C<O,T);
TJ2:=COUNT(REF(C,1)/C>1.09,T)>0 AND REF(C,1)/C>1.09;
A:=TJ>-1 AND TJ1 AND TJ2;
TA:=BARSLAST(A);
HH:=REF(H,TA);
TJ3:=EVERY(MAX(C,O)<HH,TA);
TJ4:=MIN(C,O)<HH AND MAX(C,O)>HH AND COUNT(MIN(C,O)<HH AND MAX(C,O)>HH,TA)=1;
TJ5:=REF(TJ3,1) AND TA<69 AND IF(C<O,O/HH>1.007,C>O) AND IF(C<O,REF(C,1)/C<1.06,C>O);
XG:=TJ4 AND TJ5 AND MAX(C,O)/HH>1.007;
STICKLINE(XG,0,8,1.8,0),COLORLIMAGENTA;


选股公式

T:=BARSLAST(C>REF(C,1)*1.095 AND C=H);
TJ:=(C-REF(C,T+1))/REF(C,T+1)*100;
TJ1:=EVERY(C<O,T);
TJ2:=COUNT(REF(C,1)/C>1.09,T)>0 AND REF(C,1)/C>1.09;
A:=TJ>-1 AND TJ1 AND TJ2;
TA:=BARSLAST(A);
HH:=REF(H,TA);
TJ3:=EVERY(MAX(C,O)<HH,TA);
TJ4:=MIN(C,O)<HH AND MAX(C,O)>HH AND COUNT(MIN(C,O)<HH AND MAX(C,O)>HH,TA)=1;
TJ5:=REF(TJ3,1) AND TA<69 AND IF(C<O,O/HH>1.007,C>O) AND IF(C<O,REF(C,1)/C<1.06,C>O);
XG: TJ4 AND TJ5 AND MAX(C,O)/HH>1.007;
 

回踩后突破大阴棒选股公式 一抓一个准

回踩后突破大阴棒选股公式 一抓一个准


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号