当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信秒抄赛金钻【底部评级】指标——底部量化神器!寻底不求人!(无源码的请下载附件导入)

秒抄赛金钻【底部评级】指标——底部量化神器!寻底不求人!
使用方法超级简单,看红线的值大过3黄线以上开始做关注!线越高越有可能是大底!
可以历史排序找出最高值个股前几位放到自定义板块内做备选,不管是低吸还是追涨均可作为辅助!
用这个指标你可能一次抄不到底,但至少安全系数大大提高!

 

XA_1:=MACD.MACD>REF(MACD.MACD,1) AND REF(MACD.MACD,1)<REF(MACD.MACD,2) AND REF(MACD.MACD,2)<REF(MACD.MACD,3) AND MACD.MACD<0.01; XA_2:=MACD.MACD>0.01 AND REF(MACD.MACD<0.01,1); XA_3:=BARSLAST(XA_2>0); 底部值:COUNT(XA_1>0,XA_3),COLORRED,LINETHICK1; 3;


通达信秒抄赛金钻【底部评级】指标——底部量化神器!寻底不求人!


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号