当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信W底选股副图选股指标公式源码(无源码的请下载附件导入)

T0:=BARSCOUNT(C)>12;
T1:=C=LLV(C,12);
T2:=RSI>LLV(RSI,12);
T3:=RSI<21;
TRSI:=T0 AND T1 AND T2 AND T3 AND C/HHV(C,120)<0.7;
去除ST:=EXIST(C/REF(C,1)>1.055,60);
去除停牌:=DYNAINFO(4)>0;
RSI成W底:REF(TRSI,1) AND C>REF(C,1) AND 去除STAND去除停牌;

通达信W底选股副图选股指标公式源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号