当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是发现主力足迹很重要 一旦发现我们跟随即可(无源码的请下载附件导入)

发现主力足迹很重要 一旦发现我们跟随即可

庄家机构狡猾,很难扑捉到他们的老巢,所以这个选股出票太少了

指标共三个  主图 幅图 选股  因为前面有同学提意见 主图不好使,我良心大大的好  不存在用未来函数 漂移函数骗大家  前面的指标大家也看到了。这个指标出票少 成功率100%

主图

ZT:=C>REF(C,1)*1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T1:=BARSLAST(CROSS(A=1,0.5));
T3:=BARSLAST(CROSS(A=3,0.5));
TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND C>REF(L,T1);
TJ2:=COUNT(T3=0,T1+1)=1;
XG:=TJ AND TJ2 AND T3<100;
STICKLINE(XG,C,O,2,0),COLORYELLOW;
DRAWICON(XG,L*0.95,1);


幅图
ZT:=C>REF(C,1)*1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T1:=BARSLAST(CROSS(A=1,0.5));
T3:=BARSLAST(CROSS(A=3,0.5));
TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND CROSS(C>REF(L,T1),0.5);
TJ2:=COUNT(T3=0,T1+1)=1;
XG:=TJ AND TJ2;
STICKLINE(XG,0,8,1.5,0),COLORRED;


选股

ZT:=C>REF(C,1)*1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T1:=BARSLAST(CROSS(A=1,0.5));
T3:=BARSLAST(CROSS(A=3,0.5));
TJ:=COUNT(C<REF(L,T1),T3+1)=1 AND C>REF(L,T1);
TJ2:=COUNT(T3=0,T1+1)=1;
XG:TJ AND TJ2 AND T3<100;
 

发现主力足迹很重要 一旦发现我们跟随即可


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号