当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信波段选股源码副图/选股贴图(无源码的请下载附件导入)

LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
A1:=CROSS(RSI20,11)*40;
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
B1:=FILTER(YXF=1,5)*40;
启动:=(A1 AND B1 AND REF(C/REF(C,1)<0.965,1) AND O>REF(C,1)*1.015)*80 COLORRED LINETHICK3 ;
KG:启动=80;
通达信波段选股源码副图/选股贴图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号