当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信官方收费主图公式指标BS买卖指标公式(无源码的请下载附件导入)

{n:1 100 12}
{m:1 100 26}
DIFF:=EMA(CLOSE,N)-EMA(CLOSE,M);
DEA:=EMA(DIFF,9);
MA(C,8),COLORWHITE;
MA(C,21),COLORYELLOW;
多头:STICKLINE(DIFF>DEA,C,O,3,-1),COLORRED;
STICKLINE(DIFF>DEA,H,L,0,0),COLORWHITE;
空头:STICKLINE(DIFF<=DEA,C,O,3,0),COLORWHITE;
STICKLINE(DIFF<=DEA,H,L,0,0),COLORWHITE;
DRAWTEXT(CROSS(DIFF,DEA),L*0.98,'B'),COLORYELLOW;
DRAWTEXT(CROSS(DEA,DIFF),H*1.02,'S'),COLORGREEN;
DIFF1:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA1:=EMA(DIFF1,9);
MA(C,8),COLORWHITE;
MA(C,21),COLORYELLOW;
多头1:STICKLINE(DIFF1>DEA1,C,O,3,0),COLORRED;
STICKLINE(DIFF>DEA1,H,L,0,0),COLORRED;
空头1:STICKLINE(DIFF1<=DEA1,C,O,3,0),COLORYELLOW;
STICKLINE(DIFF1<=DEA1,H,L,0,0),COLORYELLOW;
DRAWTEXT(CROSS(DIFF1,DEA1),L*0.98,'B'),COLORWHITE;
DRAWTEXT(CROSS(DEA1,DIFF1),H*1.02,'S'),COLORGREEN;

通达信官方收费主图公式指标BS买卖指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号