当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信最新波段指标-夫妻合抱指标公式(无源码的请下载附件导入)

VAR2:=(H+L+C*2)/4;
VAR3:=EMA(VAR2,7);
VAR4:=STD(VAR2,7);
VAR5:=(VAR2-VAR3)*100/VAR4;
VAR6:=EMA(VAR5,3);
夫:(EMA(VAR6,5)+100)/2-3,COLORGREEN ;
妻:HHV(夫,3),COLORRED,LINETHICK2;

通达信最新波段指标-夫妻合抱指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号