当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信神秘趋势波段均线指标公式每天搞定%3收益(无源码的请下载附件导入)

ZJ:EMA(C,13),COLOR0000FF;
HY:EMA(C,20),COLORFF00FF;
ZJ升:IF(ZJ>REF(ZJ,1),ZJ,DRAWNULL),COLORRED,LINETHICK2;
ZJ降:IF(ZJ<=REF(ZJ,1),ZJ,DRAWNULL),COLORBLUE,LINETHICK2;
HY升:IF(HY>REF(HY,1),HY,DRAWNULL),COLORFF00FF,LINETHICK2;
HY降:IF(HY<REF(HY,1),HY,DRAWNULL),COLORFFAA00,LINETHICK2;
STICKLINE(C>ZJ,H,L,0,0),COLORRED;
STICKLINE(C>ZJ,C,O,-1,1),COLORRED;
STICKLINE(C=ZJ,H,L,0,0),COLORFFFFFF;
STICKLINE(C<ZJ,H,L,0,0),COLOR00FFFF;
STICKLINE(C<ZJ,O,C,-1,1),COLOR00FFFF;
STICKLINE(C<HY,O,C,-1,1),COLORFFFF00;
STICKLINE(C<HY,H,L,0,0),COLORCYAN;
DRAWTEXT(CROSS(C,ZJ),L,'B'),COLOR00FFFF;
DRAWTEXT(CROSS(C,HY),L*0.99,'B'),COLORFFFF00;
DRAWTEXT(CROSS(ZJ,C),H,'S'),COLOR00FFFF;
DRAWTEXT(CROSS(HY,C),H*1.01,'S'),COLORFFFF00;

通达信神秘趋势波段均线指标公式每天搞定%3收益


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号