当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信强势反弹指标公式(无源码的请下载附件导入)

XA_1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
 XA_2:=NAMELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3) AND XA_1>=4;
 XA_3:=CLOSE=ZTPRICE(REF(CLOSE,1),0.1) OR XA_2;
 XA_4:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));
 XA_5:=DYNAINFO(5)<0.01 OR DYNAINFO(6)<0.01;
 XA_6:=IF(XA_5,1,XA_4<DYNAINFO(5)+0.01 AND XA_4>DYNAINFO(6)-0.01);
 XA_7:=IF(XA_6,0.01*EMA(AMOUNT,35)/EMA(VOL,35),EMA((HIGH+LOW+CLOSE)/3,35));
强势反弹:CROSS(CLOSE,MA(CLOSE,5)) AND MA(CLOSE,5)<XA_7 AND XA_3 AND NOT(CLOSE=OPEN) AND NOT(DYNAINFO(4)=0);
 

通达信强势反弹指标公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号