当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信三日内必有涨停指标公式(无源码的请下载附件导入)

V1:=EMA(CLOSE,60)-EMA(CLOSE,300);
 V2:=EMA(V1,300);
 V3:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
 V4:SMA(V3,2,1);
 V5:SMA(V4,2,1);

 V6:=CLOSE/REF(CLOSE,3)>=1.1;
 V7:=BACKSET(V6,3);
买入:IF((V7 AND COUNT(V7,3)=1),30,0),COLORYELLOW,LINETHICK3;
 DRAWTEXT(买入,35,'买入 '),COLORYELLOW,LINETHICK3;
通达信三日内必有涨停指标公式




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号