当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是短线短买副图和选股公式 天天赚钱可以有 源码(无源码的请下载附件导入)

短线短买副图选股公式 天天赚钱可以有 源码

适当的短买指标是非常必要的,这是一个我多年来使用的短线操作指标,可用来在适当点位介入前期题材和强势个股。此公式源码不含有任何未来函数,也没有使用任何未来数据,信号因此不会漂移

{以下是大智慧通达信的短线短买副图指标公式源码,大智慧直接使用下面的输出项META短买来选股}

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
META短买:REF(J,1)<0 AND J>0;
DRAWTEXT (META短买,0.8,'!短买'),colorwhite;

-------------------------------------------------------

{通达信的庄家杀入选股指标公式源码}

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
META短买:REF(J,1)<0 AND J>0;

短线短买副图和选股公式 天天赚钱可以有 源码




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号