当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信单阳5天指标公式(无源码的请下载附件导入)

HJ_1:=4;
 HJ_2:=2;
 HJ_3:=CLOSE>OPEN*(1+HJ_1/100) AND VOL>REF(VOL,1)*HJ_2;
 HJ_4:=REF(CLOSE,BARSLAST(HJ_3));
 HJ_5:=REF((CLOSE+LOW)/2,BARSLAST(HJ_3));
 HJ_6:=REF(LOW,BARSLAST(HJ_3));
 HJ_7:=LLV(LOW,BARSLAST(HJ_3))>HJ_6 OR LLV(LOW,BARSLAST(HJ_3))=HJ_6;
 HJ_8:=LLV(LOW,BARSLAST(HJ_3)-3)>HJ_4 OR LLV(LOW,BARSLAST(HJ_3)-2)=HJ_4;
最强选股:BARSLAST(HJ_3)=5 AND HJ_7;

{-----------------------------------}

通达信单阳5天指标公式

 




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号