当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信牛熊先知回踩指标公式(无源码的请下载附件导入)

NOTEXT1:=EMA(ADVANCE,30);
 NOTEXT2:=EMA(ADVANCE,35);
 NOTEXT3:=EMA(ADVANCE,40);
 NOTEXT4:=EMA(ADVANCE,45);
 NOTEXT5:=EMA(ADVANCE,90);
 NOTEXT8:=EMA(ADVANCE,114);
 NOTEXT9:=EMA(ADVANCE,140);
 NOTEXT12:=EMA(ADVANCE,164);
 NOTEXT100:=HHV(EMA(ADVANCE,21),2);
 NOTEXT20:=EMA(ADVANCE,21);
 REDTJ:=NOTEXT100=NOTEXT20 AND UPNDAY(NOTEXT100,3);
回踩黄带:ABS(ADVANCE-NOTEXT1)/NOTEXT1*100<3 AND REF(ADVANCE,5)>=NOTEXT4;
 


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号