当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是通达信超级精准启动点(指标源码副图无未来)(无源码的请下载附件导入)

HJ_1:=REF(LOW,1);
 HJ_2:=SMA(ABS(LOW-HJ_1),13,1)/SMA(MAX(LOW-HJ_1,0),13,1)*100;
 HJ_3:=EMA(IF(CLOSE*1.2,HJ_2*13,HJ_2/13),13);
 HJ_4:=LLV(LOW,34);
 HJ_5:=HHV(HJ_3,34);
 HJ_6:=IF(LLV(LOW,56),1,0);
 HJ_7:=EMA(IF(LOW<=HJ_4,(HJ_3+HJ_5*2)/2,0),3)/618*HJ_6;
 HJ_8:=HJ_7>REF(HJ_7,1);
 HJ_9:=REF(LLV(LOW,100),3);
 HJ_10:=REFDATE(HJ_9,DATE);
 HJ_11:=LOW=HJ_10;
 HJ_12:=HJ_8 AND HJ_11;
 HJ_13:=HJ_12>REF(HJ_12,1);
启动买点:HJ_13>REF(HJ_13,1),COLORRED,LINETHICK2;
 

通达信超级精准启动点(指标源码副图无未来)




关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号