当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是节后分享大波段选股预警公式 真正让你天天进钱 有缘人得 源码(无源码的请下载附件导入)

节后分享大波段选股预警公式 真正让你天天进钱 有缘人得 源码

AA:= CLOSE>REF(CLOSE,1)*1.035 ;
AA1:=(H-C)/C*100<1;
AA2:=V<=LLV(V,4) OR V>=HHV(V,4);
BB:=(REF(H,3)-REF(L,1))/C*100>8;
BB1:=(REF(L,1)-L)/C*100>0;
BB2:=REF(C<O,1) AND C>O;
大波段:BB AND BB1 AND BB2  AND AA AND AA1 AND AA2;

节后分享大波段选股预警公式 真正让你天天进钱 有缘人得 源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号