当前位置:→ 公式指标网 > 通达信公式 > 正文 

以下是安心持有 一路捂股 必有厚报 选股源码(无源码的请下载附件导入)

安心持有 一路捂股 必有厚报 选股源码


Var0:=SMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),3,1);
Var1:=SMA(Var0,3,1)*100;
Var2:=MA(Var1,7);
XG:IF(Var2>REF(Var2, 1) and REF(Var2, 1)<REF(Var2, 2) and ref(c,BARSLAST(REF(Var2, 1)>REF(Var2, 2) ))>1.4*c,1,0);

安心持有 一路捂股 必有厚报 选股源码

安心持有 一路捂股 必有厚报 选股源码

 


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号